IP-панель виклику з Wi-Fi 2 Мп Akuvox E12W

8 734 ₴
- Немає в наявності
- Код: 216821
- +380 (50) 910-19-39
Отримайте цю позицію безкоштовно при покупці «IP-панель виклику з Wi-Fi 2 Мп Akuvox E12W»
Кольорова відеопанель E12 - панель в пластиковому корпусі з однією кнопкою для всіх типів дверей. Можевстановлюватись як в середині так і зовні приміщення. Підтримує відчинення дверей як за допомогою безконтактної картки, так і за допомогою NFC та Bluetooth.
Бренд Akuvox.
Що таке відеопанель
Відеопанель - переговорний пристрій, який дозволяє, перебуваючи зовні приміщення та без безпосереднього контакту почути та переговорити з охороною чи господарем (залежно від ситуації) приміщення.
Де використовується відеопанель
Відеопанель призначена для забезпечення безпечного та контрольованого доступу до квартири, приватного будинку, офісу чи іншого житлового чи робочого приміщення.
Особливості
- Вандалозахищений корпус
- PoE (IEEE802.3af, Power-over-Ethernet)
- Двосторонній VoIP зв'язок з ехозаглушенням
- Повний контроль з 1 релейним виходом
- RFID зчитувач карток: підтримка 13.56 МГц
- 1 x RJ45 10/100 Mbps Ethernert порт
- Підтримка протоколів: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
- Клас захисту від вологи та пилу: IP65
- Слот для micro SD card
- SIP v1(RFC2453), SIP v2(RFC3261), G711a, G722,G729
- Аудіо кодеки: G.711a, G.711μ, G.722, G.729
- Ехозаглушення
- Активація за голосом
- Генератор комфортного шуму
- Відчинення замка дверей через DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Роздільна здатність до 1080p – 25fps
- Кути огляду: 123°(Г) / 69°(В)
- Білі світлодіоди з внутрішнім датчиком освітленості
- Кодек: H.264, H.265
| Основні | |
|---|---|
| Виробник | Akuvox |
| Кількість абонентів | 1 |
| Протокол зв'язку | Wi-Fi |
| Зв'язок з абонентом | Гучний зв'язок |
| Загальні | |
| Висота | 23 мм |
| Гарантійний термін | 24 міс |
| Довжина | 146 мм |
| Максимальна робоча температура | 60 град. |
| Мінімальна робоча температура | -40 град. |
| Ширина | 70 мм |
| Додаткові | |
| Захист обладнання від води і пилу IP | IP65 |
| Камера | |
| Роздільна здатність камери (Мп) | 2 |
| Кут огляду камери по вертикалі | 69 град. |
| Кут огляду камери по горизонталі | 123 град. |
| Основні атрибути | |
| Керування замком: | реле |
| Зчитувач карт: | Mifare / NFC / Bluetooth |
| Користувальницькі характеристики | |
| Матеріал | Пластик |
| Колір | чорний; срібло |
| Тип установки | внутрішнє; зовнішнє; накладне |
| Тип пристрою | IP-панель виклику |
- Ціна: 8 734 ₴







