Комплект IP-видеодомофона Akuvox: домофон 7" C313 + видеопанель с WiFi 2Mp E12W (E12W + C313)

15 154 ₴
- Нет в наличии
- Код: 00-00002084
- +380 (50) 910-19-39
Комплект видеодомофона Akuvox E12W + C313, состоящий из IP‐видеодомофона C313 и вызывной панели с Wi-Fi 2Mp E12W со считывателем.
Видеодомофон SIP Akuvox C313 з 7-дюймовым сенсорным экраном, работает на операционной системе Linux. Подключение к сети через Ethernet. Поддержка протокола SIP 2.0. Питание 12 В / PoE.
IP видеокамера Akuvox E12W с камерой 2 Мп и поддержкой беспроводного подключения Wi-Fi. Поддерживает идентификацию с помощью мобильного приложения, RFID-карт Mifare, NFC и BLE. Камера с разрешением до 1920x1080p позволяет получать четкое видео даже при слабом освещении благодаря встроенной светодиодной подсветке. Совместимость с протоколами SIP і ONVIF обеспечивает легкую интеграцию в системы контроля доступа и видеонаблюдения. Интерфейсы: 1 релейный выход, 2 входа, порт Wiegand, слот для карты памяти – карта приобретается отдельно. Питание 12 В DC або через PoE (802.3af). Установка накладная, корпус пластиковый с защитой IP65.
Применение
Комплект Akuvox C313 + E12W эффективно используется для организации безопасного доступа в квартиры, частные дома, офисы, гостиницы и другие объекты коммерческой или жилой недвижимости. Система обеспечивает возможность визуальной и голосовой идентификации посетителей без физического контакта, с дистанционным управлением замка. Устройство интегрируется в современные системы контроля доступа, поддерживает запись событий и может работать как в составе многоквартирной сети, так и в индивидуальных решениях на базе «умного дома».
Видеопанель предназначена для установки извне и имеет защищенный антивандальный корпус с высокой степенью пыле- и влагозащиты, что позволяет эксплуатацию в различных погодных условиях. Внутренний монитор устанавливается внутри помещений и обеспечивает удобное управление вызовами, доступом и настройками системы. Изменять настройки и дистанционно управлять подключенным электрозамком можно удаленно с мобильного приложения SmartPlus.
Ключевые свойства и возможности
- Подключение через облачный сервис Akuvox Cloud обеспечивает минимальное количество кабелей и удаленное управление из любой точки мира.
- Встроенный контроллер доступа позволяет открывать дверь с помощью PIN-кода, RFID карты, NFC или приложения на смартфоне.
- Поддержка открытого протокола SIP обеспечивает совместимость с телефонными системами, домофонными панелями и серверами других производителей.
- Камера вызывной панели поддерживает стандарт ONVIF, что позволяет подключать ее к любой IP-системе видеонаблюдения.
- Мобильное приложение Akuvox SmartPlus позволяет пользоваться системой без видеомонитора — только со смартфона.
Видеодомофон Akuvox C313
- 7-дюймовый сенсорный TFT-дисплей с разрешением 800x480, с энергосберегающим режимом.
- Подключение к сети через Ethernet (2x RJ45 10/100M).
- Поддержка протокола SIP v2.0 позволяет интегрировать устройство в большинство IP-домофонных систем.
- Встроенный микрофон и динамик с шумоподавлением для четкой двусторонней связи.
- Подключение к 8 охранных датчиков - например, открытие дверей, движения или разбития стекла. Сигналы от датчиков выводятся на экран или передаются дальше по сети.
- Один релейный выход — для управления электрозамком или другим исполнительным устройством.
- Поддержка DTMF-команд для удаленного управления устройствами во время разговора.
- Память: 64 МБ оперативной (RAM) и 128 МБ встроенной (ROM).
- Совместимость с широким спектром сетевых протоколов: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP.
- Питание от PoE или блока на 12 В — удобно для различных вариантов монтажа.
- Корпус из пластика со стильным дизайном, настенная или настольная установка.
Видеопанель Akuvox E12W
- Камера 2 Мп (1/2.7” CMOS), угол обзора — 123° по горизонтали и 69° по вертикали. Максимальное разрешение - Full HD 1080p со скоростью 25 к/с.
- Поддержка многофакторной идентификации: мобильное приложение, RFID-карта 13.56 МГц (Mifare), NFC, BLE.
- Поддержка SIP (v1/v2) для двусторонней аудиосвязи и односторонней видеосвязи, совместимость с ONVIF для подключения к системам видеонаблюдения.
- Видеокодеки: H.264 и H.265; форматы видео: CIF, QCIF, VGA, 4CIF, 720p, 1080p.
- Автоматическая ночная подсветка с помощью белых светодиодов, минимальное освещение — 0.1 люксавтоматический баланс белого.
- Аудиокодеки: G.711a/μ, G.722, G.729; поддержка DTMF (In-band, RFC2833, SIP Info), компенсация эхо, обнаружение голоса.
- Встроенный микрофон (-36 дБ) и динамик (8 Ом / 1.5 Вт) для качественной двусторонней связи.
- Интерфейсы: 1 релейный выход, 2 входа, порт Wiegand, Ethernet RJ45 (10/100 Мбит/с), Wi-Fi (IEEE802.11b/g/n, 2.4GHz).
- Управление реле через DTMF-команди.
- Поддержка MicroSD карти для записи данных – приобретается отдельно.
- Функционал администрирования: автонастройка, веб-портал управления, резервное копирование/восстановление конфигурации, обновление прошивки, экспорт журналов доступа.
- Сетевые протоколы: IPv4, HTTP/HTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP/UDP, ICMP, DHCP, ARP.
- Питание: PoE (802.3af) или DC 12 В/1 A.
- Монтаж: настенный (накладной).
- Корпус пластиковый, степень защиты IP65. Рабочая температура: от -40°C до +60°C.
| Основные | |
|---|---|
| Производитель | Akuvox |
| Страна производитель | Китай |
| Тип установки | Накладной |
| Количество абонентов | 1 |
| Связь с абонентом | Громкая связь |
| Цвет корпуса | Черный |
| Состояние | Новое |
| Камера | |
| Разрешение камеры (Мп) | 2 |
| Монитор | |
| Монитор | TFT |
| Размер монитора | 7 дюйм |
| Разрешение экрана | 800×480 |
| Дополнительные | |
| Защита оборудования от воды и пыли IP | IP65 |
| Общие | |
| Минимальная рабочая температура | -10 град. |
| Максимальная рабочая температура | 45 град. |
| Гарантийный срок | 24 мес |
| Пользовательские характеристики | |
| Питание | DC 12 В / PoE |
| Операционная система | Linux |
| Материал корпуса | Пластик |
| Тип устройства | Відеодомофон+панель виклику |
| Серия | S, W |
| Тип подсветки | LED |
| Розміри | Домофон 200.2 / 132.2 / 27.2 мм, панель 146 / 70 / 23 мм |
| Підтримка мобільного застосунку | SmartPlus |
| Карта пам'яті | MicroSD карта |
| Живлення пристрою | DC 12 В, PoE |
| Wi-Fi | Да |
| Тип відеосигналу | IP |
| Особливості моделі | 8 входів тривожних датчиків, 1 вихід реле |
| Відімкнення замка | Реле |
| Підключення | IP (мережеве) |
| Тип керування | Сенсорний екран |
| Мережа | Ethernet, WiFi |
| Інтерком | Да |
| Зчитувач | BLE, Mifare, NFC |
| Роздільна здатність запису | 1080P/720P |
| Кути огляду | 123° горизонтальний, 69° вертикальний |
| Мoдель | C313, E12 |
| Поддержка SIP | SIP v1 (RFC2543), SIP v2 (RFC3261) |
- Цена: 15 154 ₴









