Корзина
Получай больше: более 4000 товаров с подарками 🎁!Перейти

Сейчас у компании нерабочее время. Заказы и сообщения будут обработаны с 09:00 ближайшего рабочего дня (сегодня)

Интернет-магазин систем безопасности
+380 (96) 510-54-60
+380 (50) 910-19-39

Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01+S563W)

22 546 ₴

  • Нет в наличии
  • Код: 00-00002982
+380 (96) 510-54-60
Telegram / Viber
  • +380 (50) 910-19-39
возврат товара в течение 14 дней по договоренности
Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01+S563W)
Нет в наличииКомплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01+S563W)
22 546 ₴
+380 (96) 510-54-60
Telegram / Viber
  • +380 (50) 910-19-39
Описание
Характеристики
Спецификации
Информация для заказа

     Комплект IP-видеодомофона Akuvox DB01 + S563Wсостоящий из IP‐видеодомофона с Wi-Fi S563W black и вызывной панели 2Mp DB01.

     Видеодомофон SIP Akuvox S563W Black з 8-дюймовым сенсорным экраном, работает на операционной системе Android 12. Подключение к сети через Ethernet или Wi-Fi 6, имеет встроенный Bluetooth 4.2. Поддержка протокола SIP 2.0. Питание 12 В / PoE.

     IP видеокамера Akuvox DB01 з широкоугольной камерой 2 Мп и поддержкой SIP и ONVIF. Оснащена встроенным микрофоном, динамиком, LED-подсветкой для работы в условиях слабого освещения и датчиком освещения. Интерфейсы: 1 релейный выход, 1 вход. Питание 12 В / PoE. Корпус пластиковый, панель монтируется накладным способом.

Применение

     Комплект Akuvox DB01 + S563W эффективно используется для организации безопасного доступа в квартиры, частные дома, офисы, гостиницы и другие объекты коммерческой или жилой неподвижности. Система обеспечивает возможность визуальной и голосовой идентификации посетителей без физического контакта, с дистанционным управлением замка. Устройство интегрируется в современные системы контроля доступа, поддерживает запись событий и может работать как в составе многоквартирной сети, так и в индивидуальных решениях на базе «умного дома».

     Видеопанель предназначена для установки извне. Внутренний монитор устанавливается внутри помещений и обеспечивает удобное управление вызовами, доступом и настройками системы. Изменять настройки и дистанционно управлять подключенным электрозамком можно удаленно с мобильного приложения SmartPlus.

Ключевые свойства и возможности

  • Подключение через облачный сервис Akuvox Cloud обеспечивает минимальное количество кабелей и удаленное управление из любой точки мира.
  • Поддержка открытого протокола SIP обеспечивает совместимость с телефонными системами, домофонными панелями и серверами других производителей.
  • Камера вызывной панели поддерживает стандарт ONVIF, что позволяет подключать ее к любой IP-системе видеонаблюдения.

Видеодомофон Akuvox S563W

  • 8-дюймовый сенсорный IPS-дисплей с разрешением 1280x800 обеспечивает четкое изображение даже под углом, с точной цветопередачей.
  • Android 12 позволяет устанавливать совместимые приложения для управления «умным домом», видеонаблюдением, освещением и т.д.
  • Подключение к сети через Ethernet (2x RJ45 10/100M) или Wi-Fi 6. Поддержка Wi-Fi 6 обеспечивает стабильное соединение даже при высокой нагрузке, быстрой передаче данных и защиту через шифрование WPA3.
  • Поддержка протокола SIP v2.0 позволяет интегрировать устройство в большинство IP-домофонных систем.
  • Встроенный микрофон и динамик с шумоподавлением для четкой двусторонней связи.
  • Подключение до 8 охранных датчиков - например, открытие дверей, движения или разбития стекла. Сигналы от датчиков выводятся на экран или передаются дальше по сети.
  • Один релейный выход — для управления электрозамком или другим исполнительным устройством.
  • Встроенный голосовой ассистент с английским языком. Радиус распознавания голоса — до 5 м, точность до 95 %. Данные обрабатываются локально без передачи в облако – для защиты приватности.
  • Функция Voice Changer меняет голос пользователя во время разговора — это полезно, например, для защиты детей или уязвимых лиц.
  • Поддержка DTMF-команд для удаленного управления устройствами во время разговора.
  • Память: 2 ГБ оперативной (RAM) и 8 ГБ встроенной (ROM) — достаточно для работы системных и дополнительных приложений.
  • Совместимость с широким спектром сетевых протоколов: IPv4, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP.
  • Питание от PoE или блока на 12 В — удобно для различных вариантов монтажа.
  • Тампер для защиты от срыва корпуса.
  • Компактный корпус из черного матового пластика, настенная или настольная установка, аккуратный вид в современном интерьере.

Видеопанель Akuvox DB01

  • Камера 2 Мп с CMOS-сенсором, максимальное разрешение — Full HD 1080p (1920x1080)частота кадров – до 25 к/с.
  • Широкие углы обзора: 136° по горизонтали и 90° по вертикали.
  • Совместимость с SIP протоколами v1 и v2 (RFC2543, RFC3261) ONVIF для взаимодействия с системами контроля доступа и видеонаблюдения.
  • Видеокодек H.264, поддержка форматов CIF, QCIF, VGA, 4CIF, 720p, 1080p.
  • LED-подсветка для ночного режимасветочувствительность – 0.1 люкс, автоматический баланс белого.
  • Двусторонняя аудиосвязь через IP-сеть с шумоподавлением, поддержка кодеков G.711a/μ, G.722; DTMF сигнализация (In-band, RFC2833, SIP Info), обнаружение голоса, компенсация эхо.
  • Встроенные микрофон и динамик, одна кнопка вызова.
  • Датчик освещения и защита от вскрытия корпуса (тампер).
  • Интерфейсы: 1 релейный выход, 1 вход.
  • Управление реле при звонке с помощью DTMF-команд.
  • Сетевой интерфейс RJ45 10/100 Мбит/с.
  • Поддержка сетевых протоколов: IPv4, HTTP/HTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP.
  • Веб-интерфейс управления, возможность автонастройка, резервное копирование конфигурации и обновление прошивки.
  • Питание через PoE (IEEE802.3af) или от источника 12 В постоянного тока.
  • Монтаж накладной, пластиковый корпус, рабочая температура: от -20°C до +55°C.

 

Основные
ПроизводительAkuvox
Страна производительКитай
Тип установкиНакладной
Количество абонентов1
Связь с абонентомГромкая связь
Цвет корпусаЧерный
СостояниеНовое
Камера
Разрешение камеры (Мп)2
Монитор
МониторIPS
Размер монитора8 дюйм
Общие
Минимальная рабочая температура-10 град.
Максимальная рабочая температура45 град.
Гарантийный срок24 мес
Пользовательские характеристики
ПитаниеDC 12 В / PoE
Операционная системаAndroid 12
Материал корпусаПластик
Тип устройстваВідеодомофон+панель виклику
Разрешение экрана1280x800
Тип подсветкиLED
РозміриДомофон 216.2 / 124.4 / 21.1 мм, панель 146 / 70 / 23 мм
Підтримка мобільного застосункуSmartPlus
Живлення пристроюDC 12 В, PoE
Wi-FiДа
Тип відеосигналуIP
Особливості моделіГолосовий асистент, 8 входів тривожних датчиків, 1 вихід реле
Відімкнення замкаРеле
ПідключенняIP (мережеве)
Тип керуванняСенсорний екран
МережаEthernet, WiFi
ІнтеркомДа
Роздільна здатність запису1080P/720P
Кути огляду136° горизонтальний, 90° вертикальний
Поддержка SIPSIP v1 (RFC2543), SIP v2 (RFC3261)
Код одиниці виміру з класифікаторашт
  • Цена: 22 546 ₴